Price:
US$10.87

Free Shipping

SP105E DC5-24V Bluetooth APP per telefono LED Modulo controller per WS2811 WS2812B APA102 Strip Light

Compatibilità

Per confermare che questa parte si adatta al tuo veicolo, inserisci i dettagli del tuo veicolo di seguito.

  • Anno:

    Si prega di selezionare

    • Fare:

      Si prega di selezionare

      • Modello:

        Si prega di selezionare

        • Sotto modello:

          Si prega di selezionare

          • tagliare:

            Si prega di selezionare

            • Motore:

              Si prega di selezionare

              • Resetta tutto
              Questa parte è compatibile con 0 veicolo(i).
              Mostra tutti i veicoli compatibili
              Questa parte è compatibile con 1 veicolo(i) coordinato
              Questa parte non è compatibile con
              Ricerche recenti

                • Anno
                • Fare
                • Modello
                • Sotto modello
                • tagliare
                • Motore

                  Descrizione:

                  Materiale: plastica
                  Colore bianco
                  Dimensioni: 85x45x22mm
                  Tensione: DC5V ~ 24V
                  Corrente: 28 mA ~ 40 mA
                  Temperatura di esercizio: da -20 ° C a 60 ° C
                  remoto distanza: 20M

                  Caratteristiche:

                  Controllo APP tramite Bluetooth 4.0, lunga distanza di controllo, comodo da usare
                  Supporta quasi tutti i tipi di driver IC LED a 1 o 2 fili
                  Luminosità regolabile, con 200 tipi di disegni, che sono vivaci e belli
                  Supporta l'impostazione del numero totale di pixel, in grado di controllare fino a 2048 pixel.
                  Salvataggio delle impostazioni dell'utente.

                  Applicazione:

                  WS2811 WS2812B APA102 applicabile

                  APP Telefono:

                  Supporto per i modelli di telefoni Apple: Per iPhone4s / iPhone 5 / 5s / 5c / iPhone 6s / 6plus / iPhone6 ​​/ 6 plus, è necessario IOS8.0 in seguito
                  Android telefono ha bisogno Android4.3 o versione alta
                  Può essere trovato nel corrispondente mercato delle applicazioni "Maggic LED" per trovare APP

                  Il pacchetto include:

                  1 x controller
                  1 x cacciavite
                  1 x linea 3Pin

                  Leave a Comment